wordpress主题建站,选择WEB主题公园中文原创企业网站模板!

WordPress问答社区 bbs
您现在的位置:首页 > WordPress问答社区 > wordpress主题使用问题 > 主题不能很好的适应polylang插件

本周推荐网站模板

WordPress主题视频教程

最近更新的WordPress主题
最新更新过的网站模板

主题不能很好的适应polylang插件

发布时间:2016/12/28 wordpress主题使用问题 160 0

  • layton
    已有 0 回帖已经回答

    主题不能很好的适应polylang插件,polylang插件中字符串修改只有部分可以修改,大部分小工具的字符串无法修改

    希望能够改进一下

  • WEB主题公园官方回复
    官方回复

    目前主题暂不支持语言包的多语言控制,目前的双语站点是搭建2个站点实现的,后台--外观-主题选项中有多语言可以将外文站点进行翻译

    2016年12月28日上午10:10回贴

后在此回帖,如果还没有账号请 创建一个账号